El muro

El muro de Aficionados a la Mecánica

 

Aquí puedes expresar tu opinión y hacer sugerencias sobre el funcionamiento de la web. También puedes hacer consultas y responder las dudas de otros usuarios, así como solicitar la información que necesites. No hace falta estar registrado para escribir un comentario.

Hay 71 comentarios

  • RecambiosMJ on dice:

    RecambiosMJ on 5 mayo, 2016 en 14:34 dice:
    Buenas amigos aquí os dejo un enlace de cosillas para coches y cross, iremos metiendo productos nuevos en breves días a los mejores precios de España. Tenemos artículos en oferta merece la pena echar un vistazo http://www.milanuncios.com/anuncios/recambiosmj.htm
    Responder

  • Alberto Schuardt on dice:

    Buen día, tengo un problema en mi auto, tengo un Lada Samara, le modificaron el encendido electrónico y le colocaron el del Ford Escort Inglés, a sist, de Platino.
    El problema es que le doy encendido una, dos, o varias veces, mas nunca hace la explosión para el encendido, ni la mas mínima explosión, enciende sólo si lo empujamos y en 2a. o reversa alli hace el encendido. Que puede ser el problema? Cómo se puede arreglar?
    Gracias

    • Juanjose on dice:

      Hola amigo, pero ya funciona el motor de arranque? y la bateria ya esta bien?. Lo digo por que si el coche funciona cuando arranca a empujon el problema no esta en el sistema de encendido. El problema tambien puede ser que no este bien hecha la puesta a punto del encendido. Mira en el articulo que tienen publicado en la web de “Puesta a punto del encendido”: En este link:
      http://www.aficionadosalamecanica.net/hazlo-encendido.htm

      • Alberto Schuardt on dice:

        Gracias por el consejo, mirare el video.

        • prisly on dice:

          Pudiera ser q si no son los mismos inyectores la centralita no este actualizada y le cueste autoregularse

    Deja un comentario

    Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados *